Autor Thema: S.USV Fehlverhalten bei der Akku Pflege  (Gelesen 686 mal)

Offline Burny4600

  • Hero Member
  • *****
  • Beiträge: 1809
S.USV Fehlverhalten bei der Akku Pflege
« am: 30 August 2020, 17:19:17 »
Ich habe eine Frage an die Benutzer von S.USV Geräten.
Ich habe immer wieder den Fall, dass die Akkus ohne Grund entladen werden, obwohl die Systemspannung von 12V permanent anliegt.
Ab einer gewissen Spannungsunterschreitung des Akkus, funktioniert das Laden des Akkus nicht mehr und der Akku wird nicht erkannt.
Grundsätzlich sollte die Akkuspannung gar nicht soweit abfallen, wenn die S.USV richtig funktioniert.
Ich habe schon vor sehr langer Zeit Olmatic wegen der S.USV und diesem Akku Problem mit der Batteriespannungsunterschreitung konfrontiert.
Die Rückmeldung war das sich dieser Fehlerfall nachstellen lässt (Firmwareversion 2.61 advanced). Ein Firmwareupdate lässt aber seitdem auf sich warten.
Ein anderes Verhalten, was für mich auch ein Sicherheitsproblem darstellt, ist das sich die Akkus ohne ersichtlichen Grund aufzublähen beginnen. Aus diesem Grund muss ich zyklisch alle Akkus überprüfen und austauschen.
Laut Olmatic gibt es bei anderen Nutzern dieses Akkuverhalten nicht.
Ich habe ein duzend Anlagen mit vorwiegend S.USV advanced im Einsatz, und diese Akkuverformungen traten bei allen eingesetzten Raspberrys auf. Altern die Akkus bei diesem S.USV Modulen wirklich so schnell?
Hat jemand auch diese Erfahrungen mit den Akkus und Ladefehlern?
Mfg Chris

Raspberry Pi 2/2+/3/3+ / Betriebssystem: Buster Lite
Schnittstellen: RFXtrx433E (Oregon) / SIGNALduino / nanoCUL 868MHz (FS20), nanoCUL 433 MHz (IT), LAN, ser2net, FHEM2FEHEM
Devices: S.USV, APC-USV, Fronius Datalogger Web 2, FS20, IT, Resol VBUS & DL2, TEK603, WMR200, YouLess

Offline Wallmeier

  • Full Member
  • ***
  • Beiträge: 135
Antw:S.USV Fehlverhalten bei der Akku Pflege
« Antwort #1 am: 31 August 2020, 20:05:10 »
Die Ladefehler sind mir nicht aufgefallen. Allerdings habe ich auch schon einen von zwei Akkus entsorgt, weil sich dieser aufgebläht hat.

Offline Burny4600

  • Hero Member
  • *****
  • Beiträge: 1809
Antw:S.USV Fehlverhalten bei der Akku Pflege
« Antwort #2 am: 02 September 2020, 19:46:36 »
Meine ursprünglich Annahme war, dass die Akkus schlechter Qualität waren.
An den original Akkus lag es nicht was ich in der Zwischenzeit herausgefunden habe. Auch andere Ersatzakkus zeigten nach längerm Einsatz diese Verformung.
Es kann nur an der Ladeelektronik liegen.
Ich habe neuerlich Olmatic mit dem Problem konfrontiert, weil mittlerweile über ein Jahr vergangen ist, und sich bis her noch nichts angepasst wurde.
Mfg Chris

Raspberry Pi 2/2+/3/3+ / Betriebssystem: Buster Lite
Schnittstellen: RFXtrx433E (Oregon) / SIGNALduino / nanoCUL 868MHz (FS20), nanoCUL 433 MHz (IT), LAN, ser2net, FHEM2FEHEM
Devices: S.USV, APC-USV, Fronius Datalogger Web 2, FS20, IT, Resol VBUS & DL2, TEK603, WMR200, YouLess

 

decade-submarginal