Autor Thema: FHEM-Wiki down?  (Gelesen 1739 mal)

Offline Harald

  • Sr. Member
  • ****
  • Beiträge: 633
FHEM-Wiki down?
« am: 01 Mai 2013, 09:36:33 »
Hallo zusammen,

seit einigen Tagen bekomme ich die Meldung, dass die Internetseite nicht erreichbar ist, wenn ich FHEM-Wiki aufrufe.
Mache ich da vielleicht etwas falsch oder ist die Seite derzeit tatsächlich down?

Schönen 1.Mai an alle und viele Grüße

Harald

PS: Ich hoffe, dass ich im richtigen Bereich bin - sonst bitte verschieben!
Router:AVM7490 1&1 FW:FRITZ!OS 06.51 Anbindung:1&1 16/50 Mb/s, WLAN-Repeater 300E OS 6.04
ELV MAX!Cube, 7xThermostat, ECO, Raspberry Pi B mit Wheezy auf Festplatte,
CUL-V3_1.61, JeeLink v3_10.1c, 1xS300TH, 4xHMS100T, 4xELRO, 1xTFA
ELV MAX!1.4.5, MAX!Buddy, -Backup, FHEM 5.7 auf RasPi

Offline Puschel74

  • Hero Member
  • *****
  • Beiträge: 9801
Aw: FHEM-Wiki down?
« Antwort #1 am: 01 Mai 2013, 13:15:34 »
Hallo

Link

gibt es seit gestern schon
Zotac BI323 als Server mit DBLog
CUNO für FHT80B, 3 HM-Lan per vCCU, RasPi mit CUL433 für Somfy-Rollo (F2F), RasPi mit I2C(LM75) (F2F), RasPi für Panstamp+Vegetronix +SONOS(F2F)
Ich beantworte keine Supportanfragen per PM! Bitte im Forum suchen oder einen Beitrag erstellen.

Offline Harald

  • Sr. Member
  • ****
  • Beiträge: 633
Aw: FHEM-Wiki down?
« Antwort #2 am: 01 Mai 2013, 14:31:15 »
Danke Puschel74, das hatte ich nicht gesehen. Hoffen wir, dass bald wieder geht.

Viele Grüße

Harald
Router:AVM7490 1&1 FW:FRITZ!OS 06.51 Anbindung:1&1 16/50 Mb/s, WLAN-Repeater 300E OS 6.04
ELV MAX!Cube, 7xThermostat, ECO, Raspberry Pi B mit Wheezy auf Festplatte,
CUL-V3_1.61, JeeLink v3_10.1c, 1xS300TH, 4xHMS100T, 4xELRO, 1xTFA
ELV MAX!1.4.5, MAX!Buddy, -Backup, FHEM 5.7 auf RasPi