Autor Thema: Neues Forum - iOS-Safari - Themenwahl geht nicht  (Gelesen 1929 mal)

Offline Ralph

  • Full Member
  • ***
  • Beiträge: 485
  • ... mit RegExp auf Kriegsfuß
Neues Forum - iOS-Safari - Themenwahl geht nicht
« am: 20 November 2013, 10:11:53 »
Moin,
ob das hierhin gehört ?  Ich wusste es nicht besser.

In iPhone unter iOS 6.xx im Safari-Browser ( nix Tapatalk ) geht folgendes nicht:

Browse in einem Thema nach unten ans Ende rechts zur Themenwahl

und versuche dann ein neues Thema auszuwählen.

Geht nicht, es wird zur Auswahl nur das aktive Thema angeboten. Siehe Bild.

In der alten Version ging es. Ich schiebe das auf das vorangestellte   =>  ?

Ich bitte um Nachschau.

FHEM auf RaspberryPi3 mit Geekworm USV und SignalDUINO 433MHz und HM-MOD-RPI-PCB mit 3 HM-Sec-SD-2, 5 FHT, 2 RM 100-2 Uni S, 2 HMS100, 6 CUL_WS, 6 CUL_FHTTK, 11 FS20 und 7 FS20V Spannungsüberwachungen sowie 2 Flamingo 433MHz RM.

Online Dr. Boris Neubert

  • Global Moderator
  • Hero Member
  • ****
  • Beiträge: 4494
Antw:Neues Forum - iOS-Safari - Themenwahl geht nicht
« Antwort #1 am: 20 November 2013, 20:07:31 »
Hallo,

welche Erfahrungen haben damit andere Anwender dieser Konfiguration gemacht?

Viele Grüße
Boris
Globaler Moderator, Developer, aktives Mitglied des FHEM e.V. (Marketing, Verwaltung)
Bitte keine unaufgeforderten privaten Nachrichten!

Offline Ralph

  • Full Member
  • ***
  • Beiträge: 485
  • ... mit RegExp auf Kriegsfuß
Antw:Neues Forum - iOS-Safari - Themenwahl geht nicht
« Antwort #2 am: 22 November 2013, 10:49:18 »
Moin, keine weiteren Wortmeldungen.
Sollte ich gar womöglich der einzige sein ?   Oder doch nur der Erstmerker ?
FHEM auf RaspberryPi3 mit Geekworm USV und SignalDUINO 433MHz und HM-MOD-RPI-PCB mit 3 HM-Sec-SD-2, 5 FHT, 2 RM 100-2 Uni S, 2 HMS100, 6 CUL_WS, 6 CUL_FHTTK, 11 FS20 und 7 FS20V Spannungsüberwachungen sowie 2 Flamingo 433MHz RM.

Offline der-Lolo

  • Hero Member
  • *****
  • Beiträge: 1623
Antw:Neues Forum - iOS-Safari - Themenwahl geht nicht
« Antwort #3 am: 22 November 2013, 15:28:20 »
Das verhalten kann ich bestätigen, ich nutze diese Funktion aber eh nicht.

Online Dr. Boris Neubert

  • Global Moderator
  • Hero Member
  • ****
  • Beiträge: 4494
Antw:Neues Forum - iOS-Safari - Themenwahl geht nicht
« Antwort #4 am: 22 November 2013, 19:44:06 »
Hallo Ralph und Der-Lolo,

das Verhalten wird nicht durch Konfiguration vorgegeben und ist somit leider durch den Admin nicht zu beeinflussen. Ich rate dazu, im Forum zu unserer Forensoftware Simple Machines Forum nach Hilfe zu fragen.

Viele Grüße
Boris
Globaler Moderator, Developer, aktives Mitglied des FHEM e.V. (Marketing, Verwaltung)
Bitte keine unaufgeforderten privaten Nachrichten!

Offline Ralph

  • Full Member
  • ***
  • Beiträge: 485
  • ... mit RegExp auf Kriegsfuß
Antw:Neues Forum - iOS-Safari - Themenwahl geht nicht
« Antwort #5 am: 27 November 2013, 21:17:53 »
Hallo Boris,
Danke für Deine Mühe und Antwort,
da muss ich das mal finden und dort nachfragen.

Aufgefallen ist mir, dass das hier nicht, jedoch auf
http://www.telefon-treff.de/index.php
richtig funktioniert. Mir Laien stellt es sich so dar, wie wenn das die gleichen Forensysteme seien.
Gruß Ralph
FHEM auf RaspberryPi3 mit Geekworm USV und SignalDUINO 433MHz und HM-MOD-RPI-PCB mit 3 HM-Sec-SD-2, 5 FHT, 2 RM 100-2 Uni S, 2 HMS100, 6 CUL_WS, 6 CUL_FHTTK, 11 FS20 und 7 FS20V Spannungsüberwachungen sowie 2 Flamingo 433MHz RM.

 

decade-submarginal