FHEM > Mobile Devices

Home Companion (Android Wear)

<< < (3/31) > >>

schdef:
Hi Oliver,

leider benötigt man für die SmartWatch-Anbindung mindestens Android 4.4W (größer 4.4.4), drum musste ich das ganze für Android 5.x bauen.

Stefan

Oli_t:
Hallo Stefan,

bei mir ist Android 4.4.2 auf dem Gerät und die Anbindung mit der Smartwatch funktioniert ausgezeichnet. Ich würde Deine App gerne ausprobieren. Im Playstore kommt aber die Meldung, daß die App nicht mit meinem Gerät kompatibel sei ...

Grüße,

Oliver

schdef:
Ah, gut zu wissen. Ich werde es mal probieren.

domii666:
Ich hab noch keine Aktualisierung gefunden.

Gesendet von meinem SM-G920F mit Tapatalk

cbvo:
War gestern schon Online im Play Store

Navigation

[0] Themen-Index

[#] Nächste Seite

[*] Vorherige Sete

Zur normalen Ansicht wechseln