Autor Thema: CUL Empfang auf einmal schlecht  (Gelesen 1835 mal)

Offline Ralf9

  • Developer
  • Hero Member
  • ****
  • Beiträge: 1812
Antw:CUL Empfang auf einmal schlecht
« Antwort #15 am: 14 Juni 2017, 20:55:12 »
FHEM auf Cubietruck mit Igor-Image, SSD und  hmland + HM-CFG-USB-2,  HMUARTLGW Lan,   HM-LC-Bl1PBU-FM, HM-CC-RT-DN, HM-SEC-SC-2, HM-MOD-Re-8, HM-MOD-Em-8
HM-Wired:  HMW_IO_12_FM, HMW_Sen_SC_12_DR, Selbstbau IO-Module
SIGNALduino

Offline SMarcHome

  • New Member
  • *
  • Beiträge: 6
Antw:CUL Empfang auf einmal schlecht
« Antwort #16 am: 19 Juni 2017, 17:54:59 »
Nochmal vielen Dank für die Hinweise und Angebote, aber ICH HABE WIEDER EMPFANG.
Seit meinem Test mit einem Draht läuft auch die alte Antenne wieder...

Ich habe
* die LED ausgemacht
* den CUL mehrere Minuten ausgeschaltet
* die Lage des CUL geändert
* die Antenne andersrum...
Was genau davon ausschlaggebend war, versuche ich noch festzustellen. (abgeschraubt und wieder drangeschraubt hatte ich vorher auch schon einige Male...)

Aber zur Antenne: Ich dachte wenigstens, dass "Antenne senkrecht" eben "senkrecht" bedeutet und es egal ist, ob ich die Antenne nach oben oder nach unten senkrecht halte... Gibt es auch da einen Unterschied? Wenn ja, wäre dann Vorder-/Hinterseite auch nicht egal? Dann gäbe es ja allen von "Antenne senkrecht" unendlich viele Varianten...

Grüße & Schöne Sonnen-Tage,
Marc

Offline RaspiLED

  • Hero Member
  • *****
  • Beiträge: 1224
  • Es begann alles so klein ;-)
Antw:CUL Empfang auf einmal schlecht
« Antwort #17 am: 19 Juni 2017, 20:14:03 »
https://shuredeutschland.wordpress.com/2014/09/26/was-man-uber-antennen-wissen-sollte/

Fyi Gruß Arnd


Raspi2 mit FHEM, CUL, Signalduino, MySensors, HomeBridge, Presence, Bravia, ...
Raspberry Pi mit FHEM, CUL, Signalduino, MySensors, HomeBridge, Presence, WifiLight2, Bravia, ...