Autor Thema: [gelöst] Problem mit Topic '$online'  (Gelesen 1008 mal)

Offline Master_Nick

  • Sr. Member
  • ****
  • Beiträge: 927
[gelöst] Problem mit Topic '$online'
« am: 06 Februar 2018, 01:47:12 »
Moin,
ich wollte das reading online mit dem bereitgestellten wert aus dem Topic $online füllen und nutzte dazu subscribeReading_online auf das Topic /haushalt/elektrik/sonoff/SonOffS20-1/$online

Ich habe das Gefühl das "$" wird nicht gemocht - vom Modul - jedenfalls setzt er das reading nicht (vorhanden ist das reading generell - manuell angelegt).

Wo liegt das Problem? ;-) Fehlermeldungen habe ich keine bisher.
« Letzte Änderung: 07 Februar 2018, 15:11:52 von Master_Nick »
Rancher K8s Cluster mit nanoCUL (a-culfw) | IObroker | IT(V1&V3), IT-PIR, THGR122NX |Co² | alexa-fhem | WOL | NFC | Harmony UltimateHub | Anwesenheitserkennnung | Roomba | 10" Touch mit Node-Red | SonOff S20 | SonOff Touch | SonOff Dual | Rolladen | Und ganz viel anderes tolles Gerödel.... ;-)

Offline nuccleon

  • Full Member
  • ***
  • Beiträge: 102
Zustimmung Zustimmung x 1 Liste anzeigen

Offline Master_Nick

  • Sr. Member
  • ****
  • Beiträge: 927
Antw:Problem mit Topic '$online'
« Antwort #2 am: 07 Februar 2018, 15:11:31 »
 ;) ;D Vielen Dank!

Ich hatte kurz gesucht aber dann wohl mit falschen Begriffen.
Rancher K8s Cluster mit nanoCUL (a-culfw) | IObroker | IT(V1&V3), IT-PIR, THGR122NX |Co² | alexa-fhem | WOL | NFC | Harmony UltimateHub | Anwesenheitserkennnung | Roomba | 10" Touch mit Node-Red | SonOff S20 | SonOff Touch | SonOff Dual | Rolladen | Und ganz viel anderes tolles Gerödel.... ;-)