Autor Thema: Timeout for HMinfo_archConfigExec reached  (Gelesen 77 mal)

Offline andies

  • Hero Member
  • *****
  • Beiträge: 2210
Timeout for HMinfo_archConfigExec reached
« am: 26 November 2018, 07:40:15 »
Ich habe seit gestern diese Fehlermeldungen
2018.11.26 02:36:48 1: Timeout for HMinfo_archConfigExec reached, terminated process 27714
2018.11.26 02:36:48 1: Timeout for HMinfo_archConfigExec reached, terminated process 27715
2018.11.26 02:36:48 1: Timeout for HMinfo_archConfigExec reached, terminated process 27716
2018.11.26 02:36:48 1: Timeout for HMinfo_archConfigExec reached, terminated process 27717
2018.11.26 02:36:48 1: Timeout for HMinfo_archConfigExec reached, terminated process 27718
2018.11.26 03:36:51 1: Timeout for HMinfo_archConfigExec reached, terminated process 29676
2018.11.26 03:36:51 1: Timeout for HMinfo_archConfigExec reached, terminated process 29677
2018.11.26 03:36:51 1: Timeout for HMinfo_archConfigExec reached, terminated process 29678
2018.11.26 03:36:51 1: Timeout for HMinfo_archConfigExec reached, terminated process 29679
2018.11.26 03:36:51 1: Timeout for HMinfo_archConfigExec reached, terminated process 29680
2018.11.26 04:36:59 1: Timeout for HMinfo_archConfigExec reached, terminated process 31555
2018.11.26 04:36:59 1: Timeout for HMinfo_archConfigExec reached, terminated process 31556
2018.11.26 04:36:59 1: Timeout for HMinfo_archConfigExec reached, terminated process 31557
2018.11.26 04:36:59 1: Timeout for HMinfo_archConfigExec reached, terminated process 31558
2018.11.26 04:36:59 1: Timeout for HMinfo_archConfigExec reached, terminated process 31559
2018.11.26 05:37:04 1: Timeout for HMinfo_archConfigExec reached, terminated process 996
2018.11.26 05:37:04 1: Timeout for HMinfo_archConfigExec reached, terminated process 997
2018.11.26 05:37:04 1: Timeout for HMinfo_archConfigExec reached, terminated process 998
2018.11.26 05:37:04 1: Timeout for HMinfo_archConfigExec reached, terminated process 999
2018.11.26 05:37:05 1: Timeout for HMinfo_archConfigExec reached, terminated process 1000
und nun das hminfo-device (ich habe fünf eQ3-HM-Geräte) einfach gelöscht, weil der RPi lahmgelegt war. Hatte jemand so etwas schon mal?
FHEM 5.9 auf RaspPi3 (Raspbian:  4.14.34-v7+ ); Perl: v5.20.2
SIGNALduino (433 MHz) und HM-UART (868 MHz)
wenige Brennenstuhl-IT, Sonoff, Blitzwolf, Somfy RTS, CAME-Gartentor, Volkszähler, Keyence-Sensor, Homematic-Sensoren und -thermostat, Ferraris-Zähler für Wasseruhr, Openlink-Nachbau Viessmann

 

decade-submarginal