Neueste Beiträge

Seiten: [1] 2 3 ... 10
1
Eigentlich sollte man das Teil doch nur brauchen, wenn die Anlage Wasser verliert, oder? Dann sollte eher die Ursache behoben werden.
exakt. ich habs auch noch nie gebraucht.
es ist halt dabei gewesen. wahrscheinlich ist es für die Erstbefüllung gedacht. Aber wie gesagt bei mir hat die Heizungsfirma eine eigene, größere verwendet. Jetzt hängts halt da...
2
Beim Einzug Mitte 2012 hatten wir noch 7°dH, aber ich meine wir haben das beim 1. oder 2. Service umstellen lassen. Also seit 2013 oder 2014.
Das von Dir beschriebene Problem haben wir bisher nicht. Wobei ich auch kein Problem damit hätte, die "Alltagsgläser" alle paar Jahre wegen sowas auszutauschen, wenn im Gegenzug null Kalkablagerungen im Bad etc. sind.
Service??? Besteht bei mir darin, alle 8 bis 10 Monate selbst einen Sack Salz nachzufüllen. Mehr braucht's nicht.
3
ich weiß nicht was houseowner123 genau meint. Ich kann nur vermuten, dass es die Stiebel Eltron Enthärtungsarmatur (Art.-nr.: 4017212300138) ist. Diese war bei mir bspw. laut Lieferschein im Lieferumfang der THZ mit dabei. Im Anhang mal ein Foto.
Eigentlich sollte man das Teil doch nur brauchen, wenn die Anlage Wasser verliert, oder? Dann sollte eher die Ursache behoben werden.
4
Heizungssteuerung/Raumklima / Antw:eBus Schaltung V2 in Betrieb nehmen
« Letzter Beitrag von Markus. am Heute um 08:15:46 »
ah super danke dir... das werde ich mal testen :-)

Gruß

Markus
5
Ja, der Grund für die Meldung (alexa:"xxx reagiert gerade nicht") ist sicher eine Verzögerung im Netz. Das lässt auch schon die lange Reaktionszeit vermuten.
Vielleicht noch ein Grund dafür - Logfile:
2018.01.21 09:42:23 3: robovac: Crypt::Rijndael_PP not found
2018.01.21 09:42:23 3: robovac: initialized, using AES
2018.01.21 09:42:33 3: robovac: disconnecting
2018.01.21 09:42:33 2: robovac: connecting
2018.01.21 09:42:33 3: robovac: initialized

Crypt::Rijndael_PP habe ich gem. Anleitung installiert (hat sehr lange gedauert).

MfG
6
Hallo,

bekomme auch das Procon Modus-Modul.

Wie muss ich ein Gerät anlegen (ich meine define xxxx xxx)?
Welche Attribute muss ich anlegen, damit ich Daten auslesen und schreiben kann?

Bin ein ziemlicher Frischling in FHEM - entschuldige!

Wie funktioniert es bei dir  - alles OK?

Ciao
Michael
7
Ich verstehe nicht, was Du meinst:

Zitat
da sich die ipv6 Adresse ja auch ändern kann.
und
Zitat
Der pi hat eine feste ipv6 Adresse
8
Heizungssteuerung/Raumklima / Antw:eBus Schaltung in Betrieb nehmen
« Letzter Beitrag von john30 am Heute um 08:10:30 »
installiert wurde es also richtig?
ja sieht gut aus.
würde es einen sinn machen den moderneren multimatic zu kaufen da es dazu vielleicht die passenden files gibt  und der ebus nur mit dem regler kommuniziert oder würde das nichts ändern?
der 470 wird ja unterstützt, insofern bringt das m.E. keine riesige Verbesserung.
9
Bastelecke / Antw:Fensterdrehgriffkontakt selber bauen
« Letzter Beitrag von Kai-Alfonso am Heute um 08:09:48 »
Das auch, aber ich habe mir das langsame Sterben der Batterie schon seit ein paar Tagen im Batterie Monitor angesehen und mich gefreut, dass da ein rotes Batteriesymbol aufgetaucht ist  :) Heute hat es sie nun endgültig erledigt. Also von Mitte Mai bis heute.

Gruß
Uwe

Darf ich fragen, wie du das gemacht hast? Ich hab das Problem, das ich bei 2 Sensoren wohl die Batteriekontakte noch mal nachlöten muss. Das Problem ist, das die beiden Sensoren recht schnell die Batterie leer gezogen haben. Leider kam aber keine Battery low Meldung und der Action Detector meldet statt dead auch einfach nur unknown nach ein paar Tagen (?) - jedenfalls dauerte das länger als die eingestellten 24h actCycle - wenn ich das richtig im Wiki verstehe, müsste er ja nach 24h auf dead wechseln.
10
Codeschnipsel / Antw:Frage: Einbindung zoneminder
« Letzter Beitrag von clumsy am Heute um 08:09:30 »
Cool, sieht gut aus, werd ich mal ausprobieren... Evtl. könnte man auch noch in den Set-Befehlen den Host mit der %zm_host%% Variable ersetzen, dann ists auch dort generisch!

vielen Dank und Gruss
Seiten: [1] 2 3 ... 10