Autor Thema: [Gelöst:] Linux Installation - Keine Version 2.6.4 verwenden  (Gelesen 783 mal)

Offline ekur

  • Full Member
  • ***
  • Beiträge: 123
Hallo zusammen,

zweiter Edit: Falls jemand sich auch die Linuxversion erstellen möchte sollte er die Version 2.6.3 aus dem Github verwenden und sich nicht das GitHubverzeichnis klonen. In der dort abgelegten Version 2.6.4 fehlt das Auswahlfeld das nur die Geräte die in Komponenten enthalten sind geladen werden sollen.
Ohne diese Einschränkung hat FhemNative bei meiner Konfiguration keine Verbindung zu FHEM aufgebaut.

Hallo zusammen,

wahrscheinlich bin ich einfach zu doof es zu finden, gibt es eine Version für einen Linuxrechner (Debian)? Edit: Irgendwie hat die Suche jetzt doch ausgespuckt dass die Version selber erstellt werden muss. Thema damit geklärt

Viele Grüße

ekur
« Letzte Änderung: 01 März 2021, 15:57:27 von ekur »
FHEM 5.8 auf Intel NUC, Visualisierung TabletUI auf Lenovo Tab10, Datenlogging MySQL
CUL_HM  HM-CC-RT-DN, HM-RC, HM-LC-BL1-FM, HM-PBI-4-FM, HM-SEC-SD, HM-SEC-SCo
ZWave
OWDevice:DS1420,DS18B20 an Intel NUC
Informativ Informativ x 1 Liste anzeigen