Autor Thema: [Erledigt] ASC Rollläden fahren nach Fensterschließen nicht in die "ZU" Position  (Gelesen 323 mal)

Offline meier81

  • Full Member
  • ***
  • Beiträge: 402
Hallo Marko,

hab leider das nächste Problem bei mir entdeckt. Hatte jetzt heute den Fall das die Fenster gekippt waren und meine Frau den Schlafmodus der Kinder eingeschaltet hat. Die Rollläden sind daraufhin auf 30% zugefahren, alles noch korrekt. Jetzt war ich eben im Zimmer und habe die Fenster zugemacht, erwartet hätte ich jetzt eigentlich das die Rollläden nun zufahren, das tun sie aber nicht, bleiben munter auf den 30% stehen. Im ASC-Device steht bei Last Drive "roommate asleep - ventilate mode".

Hast du eine Idee warum er die Rollläden nicht zufährt?

Gruß Markus
« Letzte Änderung: 12 September 2022, 20:07:46 von meier81 »
QNAP NAS mit Debian VM, darauf FHEM, debmatic, influxdb2 und Grafana || HB-RF-ETH || SIGNALduino 433MHz mit Maple mini || WS980 Wetterstation || Xiaomi Mi Robot mit valetudo-FW || Buderus web KM100 || div. Tasmota-Devices

Offline meier81

  • Full Member
  • ***
  • Beiträge: 402
Ich glaube ich habe da einen Beitrag im Forum übersehen, das gleiche Problem ist hier beschrieben:

https://forum.fhem.de/index.php/topic,128813.0.html

Deshalb kann der Beitrag geschlossen werden.

Gruß Markus
QNAP NAS mit Debian VM, darauf FHEM, debmatic, influxdb2 und Grafana || HB-RF-ETH || SIGNALduino 433MHz mit Maple mini || WS980 Wetterstation || Xiaomi Mi Robot mit valetudo-FW || Buderus web KM100 || div. Tasmota-Devices

 

decade-submarginal